build: update yarn dependencies

3 jobs from master in 21 seconds (queued for 12 seconds)
Status Job ID Name Coverage
  Clean
passed #3318
laravel_clean

00:00:16

 
  Build
failed #3319
laravel_build

00:00:05

 
  Test
skipped #3320
laravel_test
 
Name Stage Failure
failed
laravel_build Build There is an unknown failure, please try again
  Problem 1
- Installation request for doctrine/dbal 2.9.x-dev -> satisfiable by doctrine/dbal[2.9.x-dev].
- doctrine/dbal 2.9.x-dev requires php ^7.2 -> your PHP version (7.1.25) does not satisfy that requirement.
Problem 2
- doctrine/dbal dev-master requires php ^7.2 -> your PHP version (7.1.25) does not satisfy that requirement.
- doctrine/dbal dev-master requires php ^7.2 -> your PHP version (7.1.25) does not satisfy that requirement.
- Installation request for doctrine/dbal dev-master -> satisfiable by doctrine/dbal[dev-master].

ERROR: Job failed: exit status 1